<!DOCTYPE html><html
lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta
name="ga-site-verification" content="-1LLlbKJyvx9PAlbB7IwgkDc" /><meta
name="google-site-verification" content="i5cCwyds-Oaw977ZQFmxJRXjyf3ayoQ83pwFCF7mi08" /><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1"><title>Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu</title><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="shortcut icon" href="https://www.austade.fr/wp-content/uploads/2016/12/favicon-au-stade-austade.fr_.png" type="image/x-icon" /><link
rel="alternate" type="application/rss+xml" title="Au Stade RSS Feed" href="https://www.austade.fr/feed/" /><link
rel="alternate" type="application/atom+xml" title="Au Stade Atom Feed" href="https://www.austade.fr/feed/atom/" /><link
rel="pingback" href="https://www.austade.fr/xmlrpc.php" />
<!--[if lt IE 9]> <script src="https://www.austade.fr/wp-content/themes/soledad/js/html5.js"></script> <style type="text/css">.featured-carousel
.item{opacity:1}</style><![endif]--><link
rel="canonical" href="https://www.austade.fr/football/dossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu/" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu" /><meta
property="og:description" content="En mai 2019 aura lieu en Finlande le championnat d&rsquo;Europe de foot-fauteuil. À cinq mois de la compétition, Au Stade s&rsquo;est donc intéressé à ce sport. Dossier. « Le football se joue avec la&hellip;" /><meta
property="og:url" content="https://www.austade.fr/football/dossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu/" /><meta
property="og:site_name" content="Au Stade" /><meta
property="article:publisher" content="http://www.facebook.com/AuStade.fr" /><meta
property="article:author" content="Celine Nathalie Crespin" /><meta
property="article:tag" content="Football" /><meta
property="article:tag" content="Handisport" /><meta
property="article:section" content="Football" /><meta
property="article:published_time" content="2019-01-23T20:30:17+00:00" /><meta
property="article:modified_time" content="2019-01-22T17:59:22+00:00" /><meta
property="og:updated_time" content="2019-01-22T17:59:22+00:00" /><meta
property="og:image" content="https://www.austade.fr/wp-content/uploads/2019/01/foot-fauteuil-handisport-france.jpg" /><meta
property="og:image:secure_url" content="https://www.austade.fr/wp-content/uploads/2019/01/foot-fauteuil-handisport-france.jpg" /><meta
property="og:image:width" content="1170" /><meta
property="og:image:height" content="700" /><meta
property="og:image:alt" content="foot fauteuil handisport france" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="En mai 2019 aura lieu en Finlande le championnat d&rsquo;Europe de foot-fauteuil. À cinq mois de la compétition, Au Stade s&rsquo;est donc intéressé à ce sport. Dossier. « Le football se joue avec la&hellip;" /><meta
name="twitter:title" content="Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu" /><meta
name="twitter:site" content="@Au_Stade" /><meta
name="twitter:image" content="https://www.austade.fr/wp-content/uploads/2019/01/foot-fauteuil-handisport-france.jpg" /><meta
name="twitter:creator" content="@crespin_celine_" /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Au Stade &raquo; Flux" href="https://www.austade.fr/feed/" /><link
rel="alternate" type="application/rss+xml" title="Au Stade &raquo; Flux des commentaires" href="https://www.austade.fr/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Au Stade &raquo; Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu Flux des commentaires" href="https://www.austade.fr/football/dossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.austade.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://www.austade.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='app-banners-styles-css'  href='https://www.austade.fr/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.austade.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /><link
rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.austade.fr/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='wp-polls-css'  href='https://www.austade.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.austade.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style><link
rel='stylesheet' id='penci_style-css'  href='https://www.austade.fr/wp-content/themes/soledad/style.css?ver=2.4.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.austade.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.austade.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.austade.fr/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.0.3'></script> <link
rel='https://api.w.org/' href='https://www.austade.fr/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.austade.fr/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.austade.fr/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.0.3" /><link
rel='shortlink' href='https://www.austade.fr/?p=13440' /><link
rel="alternate" type="application/json+oembed" href="https://www.austade.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.austade.fr%2Ffootball%2Fdossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.austade.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.austade.fr%2Ffootball%2Fdossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu%2F&#038;format=xml" /><meta
name="apple-itunes-app" content="app-id=1141783796"><meta
name="google-play-app" content="app-id=com.ouacom.austade"><meta
name="author" content="OUACOM SAS"><meta
name="generator" content="Custom Login v3.2.8" /><style type="text/css" data-source="Social Pug"></style><meta
name="twitter:card" 		content="summary_large_image" /><meta
property="og:url"			content="https://www.austade.fr/football/dossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu/" /><meta
property="og:type"			content="article" /><meta
property="og:title"			content="Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu" /><meta
property="og:description" 	content="En mai 2019 aura lieu en Finlande le championnat d&#039;Europe de foot-fauteuil. À cinq mois de" /><meta
property="og:image" 		content="https://www.austade.fr/wp-content/uploads/2019/01/foot-fauteuil-handisport-france.jpg" /><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-77484141-1','auto');ga('send','pageview');</script> </head><body
class="post-template-default single single-post postid-13440 single-format-standard penci-body-boxed">
<a
id="close-sidebar-nav" class="header-6"><i
class="fa fa-close"></i></a><nav
id="sidebar-nav" class="header-6"><div
id="sidebar-nav-logo">
<a
href="https://www.austade.fr/"><img
src="https://www.austade.fr/wp-content/uploads/2016/12/Logo-AuStade.fr-bannière-mobiles.jpg" alt="Au Stade" /></a></div><ul
id="menu-accueil" class="menu"><li
id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-310"><a
title="ACCUEIL" href="https://www.austade.fr">ACCUEIL</a></li><li
id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-320"><a
href="https://www.austade.fr/football/">Football</a><ul
class="sub-menu"><li
id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317"><a
href="https://www.austade.fr/football/ligue-1/">Ligue 1</a><ul
class="sub-menu"><li
id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a
href="https://www.austade.fr/football/ligue-1/classement-ligue-1/">Classement</a></li><li
id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a
href="https://www.austade.fr/football/ligue-1/calendrier-et-resultats-ligue-1/">Calendrier et résultats</a></li></ul></li><li
id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318"><a
href="https://www.austade.fr/football/ligue-2/">Ligue 2</a><ul
class="sub-menu"><li
id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639"><a
href="https://www.austade.fr/football/ligue-2/classement-ligue-2/">Classement</a></li><li
id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a
href="https://www.austade.fr/football/ligue-2/calendrier-et-resultats-ligue-2/">Calendrier et résultats</a></li></ul></li><li
id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href="https://www.austade.fr/football/foot-etranger/">Étranger</a></li><li
id="menu-item-3176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3176"><a
href="https://www.austade.fr/football/coupes-europe/">Coupes d&rsquo;Europe</a></li><li
id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href="https://www.austade.fr/football/coupe-de-france/">Coupe de France</a></li><li
id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href="https://www.austade.fr/football/coupe-de-la-ligue/">Coupe de la Ligue</a></li><li
id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href="https://www.austade.fr/football/equipe-de-france/">Équipe de France</a></li></ul></li><li
id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-325"><a
href="https://www.austade.fr/tennis/">Tennis</a><ul
class="sub-menu"><li
id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a
href="https://www.austade.fr/tennis/tournois-atp/">Tournois ATP</a></li><li
id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-327"><a
href="https://www.austade.fr/tennis/grand-chelem/">Grand Chelem</a><ul
class="sub-menu"><li
id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a
href="https://www.austade.fr/tennis/grand-chelem/open-australie/">Open d&rsquo;Australie</a></li><li
id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a
href="https://www.austade.fr/tennis/grand-chelem/roland-garros/">Roland-Garros</a></li><li
id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a
href="https://www.austade.fr/tennis/grand-chelem/wimbledon/">Wimbledon</a></li><li
id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a
href="https://www.austade.fr/tennis/grand-chelem/us-open/">US Open</a></li></ul></li><li
id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a
href="https://www.austade.fr/tennis/coupe-davis/">Coupe Davis</a></li><li
id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a
href="https://www.austade.fr/tennis/tennis-conso/">Tennis Conso</a></li></ul></li><li
id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313"><a
href="https://www.austade.fr/basket/">Basket</a><ul
class="sub-menu"><li
id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a
href="https://www.austade.fr/basket/basket-europeen/">Basket Européen</a></li><li
id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a
href="https://www.austade.fr/basket/basket-americain/">Basket Américain</a></li></ul></li><li
id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-215"><a
href="https://www.austade.fr/cyclisme/">Cyclisme</a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><div
class="penci-megamenu"><div
class="penci-content-megamenu"><div
class="penci-mega-latest-posts col-mn-5"><div
class="penci-mega-row penci-mega-27 row-active"><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/cyclisme/tour-de-france-2019-les-deux-premieres-invitations-attribuees-a-cofidis-et-wanty-groupe-gobert/" title="Tour de France 2019: les deux premières invitations attribuées à Cofidis et Wanty-Groupe Gobert">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2019/01/team-wanty-groupe-gobert-cyclisme-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="team wanty groupe gobert cyclisme" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/cyclisme/tour-de-france-2019-les-deux-premieres-invitations-attribuees-a-cofidis-et-wanty-groupe-gobert/">Tour de France 2019: les deux premières invitations attribuées à Cofidis et Wanty-Groupe Gobert</a></h3><p
class="penci-mega-date">10 janvier 2019</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/cyclisme/sky-quitte-les-pelotons-il-etait-grand-temps/" title="Sky quitte les pelotons: il était grand temps&#8230;">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2018/03/chris-froome-maillot-jaune-tour-de-france-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="chris froome maillot jaune tour de france" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/cyclisme/sky-quitte-les-pelotons-il-etait-grand-temps/">Sky quitte les pelotons: il était grand temps&#8230;</a></h3><p
class="penci-mega-date">22 décembre 2018</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/cyclisme/vuelta-2019-un-parcours-entre-tradition-et-innovations/" title="Vuelta 2019: un parcours entre tradition et innovations">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/10/cyclisme-paris-tours-quick-step-floors-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cyclisme paris-tours quick step floors" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/cyclisme/vuelta-2019-un-parcours-entre-tradition-et-innovations/">Vuelta 2019: un parcours entre tradition et innovations</a></h3><p
class="penci-mega-date">22 décembre 2018</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/cyclisme/cyclisme-movistar-decide-de-continuer-laventure-dans-le-peloton-jusquen-2021/" title="Cyclisme: Movistar décide de continuer l&rsquo;aventure dans le peloton jusqu&rsquo;en 2021">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/02/alejandro-valverde-movistar-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="alejandro valverde movistar" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/cyclisme/cyclisme-movistar-decide-de-continuer-laventure-dans-le-peloton-jusquen-2021/">Cyclisme: Movistar décide de continuer l&rsquo;aventure dans le peloton jusqu&rsquo;en 2021</a></h3><p
class="penci-mega-date">17 décembre 2018</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/cyclisme/giro-2019-une-fois-de-plus-bardet-fait-limpasse-en-vue-du-tour-de-france/" title="Giro 2019: une fois de plus, Bardet fait l&rsquo;impasse en vue du Tour de France">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/02/romain-bardet-ag2r-la-mondiale-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="romain bardet ag2r la mondiale" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/cyclisme/giro-2019-une-fois-de-plus-bardet-fait-limpasse-en-vue-du-tour-de-france/">Giro 2019: une fois de plus, Bardet fait l&rsquo;impasse en vue du Tour de France</a></h3><p
class="penci-mega-date">27 novembre 2018</p></div></div></div></div></div></div></li></ul></li><li
id="menu-item-11794" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-11794"><a
href="https://www.austade.fr/videos-sport/">Vidéos</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="penci-megamenu"><div
class="penci-content-megamenu"><div
class="penci-mega-latest-posts col-mn-5"><div
class="penci-mega-row penci-mega-359 row-active"><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/tennis/video-tsonga-assure-le-spectacle-contre-djokovic-a-lopen-daustralie/" title="VIDÉO. Tsonga assure le spectacle contre Djokovic à l&rsquo;Open d&rsquo;Australie">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/02/jo-wilfried-tsonga-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="jo-wilfried tsonga" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/tennis/video-tsonga-assure-le-spectacle-contre-djokovic-a-lopen-daustralie/">VIDÉO. Tsonga assure le spectacle contre Djokovic à l&rsquo;Open d&rsquo;Australie</a></h3><p
class="penci-mega-date">18 janvier 2019</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/football/video-coupe-de-la-ligue-sans-briller-le-psg-simpose-contre-orleans/" title="VIDÉO. Coupe de la Ligue: sans briller, le PSG s&rsquo;impose contre Orléans">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/11/psg-paris-saint-germain-football-neymar-kurzawa-alves-mbappé-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="psg paris saint germain football neymar kurzawa alves mbappé" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/football/video-coupe-de-la-ligue-sans-briller-le-psg-simpose-contre-orleans/">VIDÉO. Coupe de la Ligue: sans briller, le PSG s&rsquo;impose contre Orléans</a></h3><p
class="penci-mega-date">19 décembre 2018</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/basket/video-nba-revivez-les-highlights-du-match-portland-dallas/" title="VIDÉO. NBA: revivez les highlights du match Portland-Dallas">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/12/match-basket-nba-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="match basket nba" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/basket/video-nba-revivez-les-highlights-du-match-portland-dallas/">VIDÉO. NBA: revivez les highlights du match Portland-Dallas</a></h3><p
class="penci-mega-date">6 décembre 2018</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/football/video-le-beau-but-du-gauche-de-lucas-vazquez-contre-valence/" title="VIDÉO. Le beau but du gauche de Lucas Vazquez contre Valence">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2018/12/lucas-vazquez-real-madrid-football-liga-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="lucas vazquez real madrid football liga" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/football/video-le-beau-but-du-gauche-de-lucas-vazquez-contre-valence/">VIDÉO. Le beau but du gauche de Lucas Vazquez contre Valence</a></h3><p
class="penci-mega-date">2 décembre 2018</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/football/video-revivez-le-choc-entre-latletico-madrid-et-le-fc-barcelone/" title="VIDÉO. Revivez le choc entre l&rsquo;Atlético Madrid et le FC Barcelone">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/01/lionel-messi-fc-barcelone-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="lionel messi fc barcelone" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/football/video-revivez-le-choc-entre-latletico-madrid-et-le-fc-barcelone/">VIDÉO. Revivez le choc entre l&rsquo;Atlético Madrid et le FC Barcelone</a></h3><p
class="penci-mega-date">26 novembre 2018</p></div></div></div></div></div></div></li></ul></li></ul></nav><div
class="wrapper-boxed header-style-header-6 enable-boxed"><div
class="penci-top-bar"><div
class="container"><div
class="penci-headline"><ul
id="menu-topbar" class="penci-topbar-menu"><li
id="menu-item-11730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11730"><a
href="https://www.austade.fr/programme-tv-sport/">PROGRAMME TV SPORT</a></li><li
id="menu-item-11734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11734"><a
href="https://www.austade.fr/au-stade/">QUI SOMMES-NOUS ?</a><ul
class="sub-menu"><li
id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a
href="https://www.austade.fr/au-stade/contact/">CONTACT</a></li><li
id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a
href="https://www.austade.fr/au-stade/la-redaction/">LA RÉDACTION</a></li><li
id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a
href="https://www.austade.fr/au-stade/recrutement-de-journalistes-et-redacteurs-benevoles/">RECRUTEMENT</a></li><li
id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a
href="https://www.austade.fr/au-stade/partenaires/">PARTENAIRES</a></li><li
id="menu-item-11732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11732"><a
href="https://www.austade.fr/au-stade/annonceurs/">ANNONCEURS</a></li></ul></li><li
id="menu-item-11731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11731"><a
href="https://www.austade.fr/au-stade/application-au-stade-pour-mobiles-et-tablettes/">APPLICATIONS MOBILES</a></li></ul><div
class="penci-topbar-social"><div
class="inner-header-social">
<a
href="http://www.facebook.com/AuStade.fr" target="_blank"><i
class="fa fa-facebook"></i></a>
<a
href="http://www.twitter.com/Au_Stade" target="_blank"><i
class="fa fa-twitter"></i></a>
<a
href="http://www.instagram.com/AuStade.fr" target="_blank"><i
class="fa fa-instagram"></i></a>
<a
href="http://www.austade.fr/feed/" target="_blank"><i
class="fa fa-rss"></i></a></div></div></div></div></div><header
id="header" class="header-header-6 has-bottom-line">
<nav
id="navigation" class="header-layout-bottom header-6"><div
class="container"><div
class="button-menu-mobile header-6"><i
class="fa fa-bars"></i></div><div
id="logo"><h2>
<a
href="https://www.austade.fr/"><img
src="https://www.austade.fr/wp-content/uploads/2016/12/Logo-AuStade.fr-bannière-mobiles.jpg" alt="Au Stade" /></a></h2></div><ul
id="menu-accueil-1" class="menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-310"><a
title="ACCUEIL" href="https://www.austade.fr">ACCUEIL</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-320"><a
href="https://www.austade.fr/football/">Football</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317"><a
href="https://www.austade.fr/football/ligue-1/">Ligue 1</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a
href="https://www.austade.fr/football/ligue-1/classement-ligue-1/">Classement</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a
href="https://www.austade.fr/football/ligue-1/calendrier-et-resultats-ligue-1/">Calendrier et résultats</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318"><a
href="https://www.austade.fr/football/ligue-2/">Ligue 2</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639"><a
href="https://www.austade.fr/football/ligue-2/classement-ligue-2/">Classement</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a
href="https://www.austade.fr/football/ligue-2/calendrier-et-resultats-ligue-2/">Calendrier et résultats</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href="https://www.austade.fr/football/foot-etranger/">Étranger</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3176"><a
href="https://www.austade.fr/football/coupes-europe/">Coupes d&rsquo;Europe</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href="https://www.austade.fr/football/coupe-de-france/">Coupe de France</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href="https://www.austade.fr/football/coupe-de-la-ligue/">Coupe de la Ligue</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href="https://www.austade.fr/football/equipe-de-france/">Équipe de France</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-325"><a
href="https://www.austade.fr/tennis/">Tennis</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a
href="https://www.austade.fr/tennis/tournois-atp/">Tournois ATP</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-327"><a
href="https://www.austade.fr/tennis/grand-chelem/">Grand Chelem</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a
href="https://www.austade.fr/tennis/grand-chelem/open-australie/">Open d&rsquo;Australie</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a
href="https://www.austade.fr/tennis/grand-chelem/roland-garros/">Roland-Garros</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a
href="https://www.austade.fr/tennis/grand-chelem/wimbledon/">Wimbledon</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a
href="https://www.austade.fr/tennis/grand-chelem/us-open/">US Open</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a
href="https://www.austade.fr/tennis/coupe-davis/">Coupe Davis</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a
href="https://www.austade.fr/tennis/tennis-conso/">Tennis Conso</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313"><a
href="https://www.austade.fr/basket/">Basket</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a
href="https://www.austade.fr/basket/basket-europeen/">Basket Européen</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a
href="https://www.austade.fr/basket/basket-americain/">Basket Américain</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-215"><a
href="https://www.austade.fr/cyclisme/">Cyclisme</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="penci-megamenu"><div
class="penci-content-megamenu"><div
class="penci-mega-latest-posts col-mn-5"><div
class="penci-mega-row penci-mega-27 row-active"><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/cyclisme/tour-de-france-2019-les-deux-premieres-invitations-attribuees-a-cofidis-et-wanty-groupe-gobert/" title="Tour de France 2019: les deux premières invitations attribuées à Cofidis et Wanty-Groupe Gobert">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2019/01/team-wanty-groupe-gobert-cyclisme-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="team wanty groupe gobert cyclisme" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/cyclisme/tour-de-france-2019-les-deux-premieres-invitations-attribuees-a-cofidis-et-wanty-groupe-gobert/">Tour de France 2019: les deux premières invitations attribuées à Cofidis et Wanty-Groupe Gobert</a></h3><p
class="penci-mega-date">10 janvier 2019</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/cyclisme/sky-quitte-les-pelotons-il-etait-grand-temps/" title="Sky quitte les pelotons: il était grand temps&#8230;">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2018/03/chris-froome-maillot-jaune-tour-de-france-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="chris froome maillot jaune tour de france" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/cyclisme/sky-quitte-les-pelotons-il-etait-grand-temps/">Sky quitte les pelotons: il était grand temps&#8230;</a></h3><p
class="penci-mega-date">22 décembre 2018</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/cyclisme/vuelta-2019-un-parcours-entre-tradition-et-innovations/" title="Vuelta 2019: un parcours entre tradition et innovations">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/10/cyclisme-paris-tours-quick-step-floors-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cyclisme paris-tours quick step floors" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/cyclisme/vuelta-2019-un-parcours-entre-tradition-et-innovations/">Vuelta 2019: un parcours entre tradition et innovations</a></h3><p
class="penci-mega-date">22 décembre 2018</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/cyclisme/cyclisme-movistar-decide-de-continuer-laventure-dans-le-peloton-jusquen-2021/" title="Cyclisme: Movistar décide de continuer l&rsquo;aventure dans le peloton jusqu&rsquo;en 2021">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/02/alejandro-valverde-movistar-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="alejandro valverde movistar" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/cyclisme/cyclisme-movistar-decide-de-continuer-laventure-dans-le-peloton-jusquen-2021/">Cyclisme: Movistar décide de continuer l&rsquo;aventure dans le peloton jusqu&rsquo;en 2021</a></h3><p
class="penci-mega-date">17 décembre 2018</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/cyclisme/giro-2019-une-fois-de-plus-bardet-fait-limpasse-en-vue-du-tour-de-france/" title="Giro 2019: une fois de plus, Bardet fait l&rsquo;impasse en vue du Tour de France">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/02/romain-bardet-ag2r-la-mondiale-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="romain bardet ag2r la mondiale" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/cyclisme/giro-2019-une-fois-de-plus-bardet-fait-limpasse-en-vue-du-tour-de-france/">Giro 2019: une fois de plus, Bardet fait l&rsquo;impasse en vue du Tour de France</a></h3><p
class="penci-mega-date">27 novembre 2018</p></div></div></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-11794"><a
href="https://www.austade.fr/videos-sport/">Vidéos</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="penci-megamenu"><div
class="penci-content-megamenu"><div
class="penci-mega-latest-posts col-mn-5"><div
class="penci-mega-row penci-mega-359 row-active"><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/tennis/video-tsonga-assure-le-spectacle-contre-djokovic-a-lopen-daustralie/" title="VIDÉO. Tsonga assure le spectacle contre Djokovic à l&rsquo;Open d&rsquo;Australie">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/02/jo-wilfried-tsonga-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="jo-wilfried tsonga" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/tennis/video-tsonga-assure-le-spectacle-contre-djokovic-a-lopen-daustralie/">VIDÉO. Tsonga assure le spectacle contre Djokovic à l&rsquo;Open d&rsquo;Australie</a></h3><p
class="penci-mega-date">18 janvier 2019</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/football/video-coupe-de-la-ligue-sans-briller-le-psg-simpose-contre-orleans/" title="VIDÉO. Coupe de la Ligue: sans briller, le PSG s&rsquo;impose contre Orléans">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/11/psg-paris-saint-germain-football-neymar-kurzawa-alves-mbappé-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="psg paris saint germain football neymar kurzawa alves mbappé" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/football/video-coupe-de-la-ligue-sans-briller-le-psg-simpose-contre-orleans/">VIDÉO. Coupe de la Ligue: sans briller, le PSG s&rsquo;impose contre Orléans</a></h3><p
class="penci-mega-date">19 décembre 2018</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/basket/video-nba-revivez-les-highlights-du-match-portland-dallas/" title="VIDÉO. NBA: revivez les highlights du match Portland-Dallas">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/12/match-basket-nba-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="match basket nba" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/basket/video-nba-revivez-les-highlights-du-match-portland-dallas/">VIDÉO. NBA: revivez les highlights du match Portland-Dallas</a></h3><p
class="penci-mega-date">6 décembre 2018</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/football/video-le-beau-but-du-gauche-de-lucas-vazquez-contre-valence/" title="VIDÉO. Le beau but du gauche de Lucas Vazquez contre Valence">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2018/12/lucas-vazquez-real-madrid-football-liga-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="lucas vazquez real madrid football liga" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/football/video-le-beau-but-du-gauche-de-lucas-vazquez-contre-valence/">VIDÉO. Le beau but du gauche de Lucas Vazquez contre Valence</a></h3><p
class="penci-mega-date">2 décembre 2018</p></div></div><div
class="penci-mega-post"><div
class="penci-mega-thumbnail">
<a
href="https://www.austade.fr/football/video-revivez-le-choc-entre-latletico-madrid-et-le-fc-barcelone/" title="VIDÉO. Revivez le choc entre l&rsquo;Atlético Madrid et le FC Barcelone">
<img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/01/lionel-messi-fc-barcelone-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="lionel messi fc barcelone" />								</a></div><div
class="penci-mega-meta"><h3 class="post-mega-title">
<a
href="https://www.austade.fr/football/video-revivez-le-choc-entre-latletico-madrid-et-le-fc-barcelone/">VIDÉO. Revivez le choc entre l&rsquo;Atlético Madrid et le FC Barcelone</a></h3><p
class="penci-mega-date">26 novembre 2018</p></div></div></div></div></div></div></li></ul></li></ul><div
id="top-search">
<a
class="search-click"><i
class="fa fa-search"></i></a><div
class="show-search"><form
role="search" method="get" id="searchform" action="https://www.austade.fr/"><div>
<input
type="text" class="search-input" placeholder="&quot;Entrée&quot; pour lancer la recherche" name="s" id="s" /></div></form>							<a
class="search-click close-search"><i
class="fa fa-close"></i></a></div></div></div>
</nav>
</header><div
class="container penci-breadcrumb single-breadcrumb">
<span><a
class="crumb" href="https://www.austade.fr/">Accueil</a></span><i
class="fa fa-angle-right"></i>
<span>
<a
href="https://www.austade.fr/football/">Football</a>				</span><i
class="fa fa-angle-right"></i>
<span>Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu</span></div><div
class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox"><div
id="main"><div
class="theiaStickySidebar">
<article
id="post-13440" class="post-13440 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-a-la-une tag-football tag-handisport"><div
class="header-standard header-classic single-header"><h1 class="post-title single-post-title">Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu</h1><div
class="post-box-meta-single">
<span
class="author-post"><span>Écrit par <a
class="author-url" href="https://www.austade.fr/author/celine-crespin/">Céline Crespin</a></span></span>
<span>23 janvier 2019</span></div></div><div
class="post-image">
<a
href="https://www.austade.fr/wp-content/uploads/2019/01/foot-fauteuil-handisport-france.jpg" data-rel="penci-gallery-image-content"><img
width="1170" height="700" src="https://www.austade.fr/wp-content/uploads/2019/01/foot-fauteuil-handisport-france-1170x700.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="foot fauteuil handisport france" srcset="https://www.austade.fr/wp-content/uploads/2019/01/foot-fauteuil-handisport-france.jpg 1170w, https://www.austade.fr/wp-content/uploads/2019/01/foot-fauteuil-handisport-france-800x480.jpg 800w, https://www.austade.fr/wp-content/uploads/2019/01/foot-fauteuil-handisport-france-900x538.jpg 900w, https://www.austade.fr/wp-content/uploads/2019/01/foot-fauteuil-handisport-france-585x350.jpg 585w" sizes="(max-width: 1170px) 100vw, 1170px" /></a></div><div
class="post-entry"><div
class="inner-post-entry"><div
id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul
class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a
rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.austade.fr%2Ffootball%2Fdossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu%2F&t=Dossier.+Football+et+handicap%3A+le+foot-fauteuil%2C+au+c%C5%93ur+du+jeu" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span
class="dpsp-network-icon"></span><span
class="dpsp-network-label-wrapper"></span></a></li><li><a
rel="nofollow" href="https://twitter.com/intent/tweet?text=Dossier.+Football+et+handicap%3A+le+foot-fauteuil%2C+au+c%C5%93ur+du+jeu&url=https%3A%2F%2Fwww.austade.fr%2Ffootball%2Fdossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span
class="dpsp-network-icon"></span><span
class="dpsp-network-label-wrapper"></span></a></li><li><a
rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.austade.fr%2Ffootball%2Fdossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span
class="dpsp-network-icon"></span><span
class="dpsp-network-label-wrapper"></span></a></li></ul></div><p><strong>En mai 2019 aura lieu en Finlande le championnat d&rsquo;Europe de foot-fauteuil. À cinq mois de la compétition, <em>Au Stade </em>s&rsquo;est donc intéressé à ce sport. Dossier.</strong></p><p>« <em>Le football se joue avec la tête, les pieds ne sont que des outils ». </em>Les propos du footballeur italien Andrea Pirlo ont sans doute un écho particulier en foot-fauteuil. Inventé en 1989, cette discipline sportive réunit les adeptes du ballon rond utilisant quotidiennement un fauteuil électrique et/ou n&rsquo;ayant pas la possibilité de pratiquer un autre sport collectif. En foot-fauteuil, les pieds s&rsquo;avèrent donc inutiles. Le pare-choc du fauteuil les remplace. D&rsquo;après <em>Le Point</em>, la France comptabilisait en 2018 environ 900 licenciés répartis en soixante-dix équipes. Pourtant, cette alternative au football traditionnel reste méconnue auprès du grand public. La rédaction d&rsquo; <em>Au Stade</em> a donc décidé de mettre en lumière cette discipline sportive.</p><p>‏</p><h3>Un règlement adapté</h3><p>Si le foot-fauteuil s&rsquo;inspire du football, il possède toutefois son propre règlement. Le foot-fauteuil se joue généralement sur un terrain de basketball à l&rsquo;intérieur des gymnases. En comparaison avec le football, la surface du terrain est donc réduite. Elle ne doit pas excéder 30 mètres de long sur 18 mètres de large. De ce fait, les joueurs sont moins nombreux. En effet, chaque équipe en foot-fauteuil ne se compose que de quatre joueurs dont un gardien. Bien qu&rsquo;il soit plus volumineux (33 centimètres de diamètre), le ballon ne doit cependant pas s&rsquo;élever à plus de cinquante centimètres du sol. La vitesse est également réglementée. Elle est de 10 kilomètres/heure en marche avant afin de limiter les chocs. La vitesse est toutefois doublée en marche arrière pour effectuer des dégagements rapides et efficaces.</p><p>En termes de différences de jeu avec le football, le foot-fauteuil n&rsquo;autorise que le un contre un. Deux défenseurs ne peuvent donc pas contrer un attaquant. Les trois joueurs de champ d&rsquo;une même équipe ne peuvent également pas défendre dans leur surface de réparation. Malgré ces différences, l&rsquo;essence du jeu est toutefois préservée. Ainsi, tout comme au football, l&rsquo;équipe vainqueur en fin de rencontre est celle qui a inscrit le plus de buts.</p><p>‏</p><h3>Une volonté de développer le foot-fauteuil en France</h3><p>Le foot-fauteuil est en plein essor. Pour preuve, ce sport possède depuis 2007 sa propre coupe du monde. Mais au-delà de l&rsquo;aspect purement sportif, le foot-fauteuil véhicule un nouveau regard sur le handicap. Pour Handicap International, il s&rsquo;agit même d&rsquo;un « <em>formidable outils de réadaptation et d&rsquo;insertion sociale</em> ». Avec environ 9,6 millions de personnes handicapées (données de l&rsquo;<em>INSEE </em>en 2007), la France s&rsquo;y intéresse. En proposant en 2005 aux pays pratiquant le foot-fauteuil de se réunir à Paris pour réfléchir à l&rsquo;harmonisation du règlement sportif, la France a contribué à créer la fédération dédiée à ce sport. C&rsquo;est la FIPFA (Fédération Internationale de Powerchair Football Association) dont le siège est à Paris à la Fédération Française Handisport (FFH). Le choix de ce lieu n&rsquo;est pas anodin. Le rôle de la FFH, décrit dans son site internet, est effectivement « <em>d&rsquo;organiser, de promouvoir et de développer les activités physiques et sportives de compétition ou de loisirs pour les personnes en situation de handicap </em>».</p><div
id="attachment_13509" style="width: 1180px" class="wp-caption aligncenter"><a
href="https://www.austade.fr/wp-content/uploads/2019/01/match-football-foot-fauteuil-handisport-coupe-du-monde-2011.jpg" data-rel="penci-gallery-image-content" ><img
class="size-full wp-image-13509" src="https://www.austade.fr/wp-content/uploads/2019/01/match-football-foot-fauteuil-handisport-coupe-du-monde-2011.jpg" alt="match football foot fauteuil handisport coupe du monde 2011" width="1170" height="700" srcset="https://www.austade.fr/wp-content/uploads/2019/01/match-football-foot-fauteuil-handisport-coupe-du-monde-2011.jpg 1170w, https://www.austade.fr/wp-content/uploads/2019/01/match-football-foot-fauteuil-handisport-coupe-du-monde-2011-800x480.jpg 800w, https://www.austade.fr/wp-content/uploads/2019/01/match-football-foot-fauteuil-handisport-coupe-du-monde-2011-900x538.jpg 900w, https://www.austade.fr/wp-content/uploads/2019/01/match-football-foot-fauteuil-handisport-coupe-du-monde-2011-585x350.jpg 585w" sizes="(max-width: 1170px) 100vw, 1170px" /></a><p
class="wp-caption-text">Un match de Coupe du monde, France-Belgique (2011). Crédits photo: Olivier Epron</p></div><p>La création de la FIPFA en France obéit à une politique nationale volontariste prônant l&rsquo;intégration des individus handicapés. La loi 2005-102 du 11 février 2005 l&rsquo;illustre parfaitement. Elle milite effectivement pour « <em>l&rsquo;égalité des droits et des chances, la participation et la citoyenneté des personnes handicapées ». </em>Le texte demande ainsi la mise aux normes de l&rsquo;ensemble des logements, transports et services publics pour être accessibles aux handicapés. Cette loi a sans aucun doute bénéficié au foot-fauteuil en exigeant la mise aux normes des infrastructures sportives françaises.</p><p>‏</p><h3>Des obstacles à surmonter</h3><p>Tout n&rsquo;est pas idyllique dans le foot-fauteuil. Si l&rsquo;accès des personnes handicapées aux infrastructures sportives s&rsquo;est amélioré depuis 2005, les clubs de foot-fauteuil ne se sont pas pour autant généralisés à l&rsquo;ensemble des gymnases français. Il faut dire que les équipements sont coûteux. D&rsquo;après <em>Handicap.fr</em>, le prix moyen d&rsquo;un fauteuil est d&rsquo;environ 8000 euros. Mais, même lorsqu&rsquo;un club de foot-fauteuil est présent, les horaires ne sont pas nécessairement adaptés pour les personnes handicapées. C&rsquo;est en tout cas ce que déplore Emmanuelle, créatrice du site et de la page Facebook <em>Handi à vie.</em> Interrogée par <em>Au Stade,</em> elle nous confie que les horaires tardifs (20 heures- 22 heures) de son club l&#8217;empêchent de s&rsquo;inscrire aux séances de foot-fauteuil. À cette heure-ci, la jeune femme n&rsquo;a effectivement plus d’auxiliaire de vie pour l&rsquo;accompagner. Ce n&rsquo;est pourtant pas l&rsquo;envie de pratiquer ce sport qui lui manque.</p><p>Par ailleurs, le foot-fauteuil manque de médiatisation. Pour preuve, peu de médias français se sont intéressés à la coupe du monde de foot-fauteuil en 2017. Pourtant, nos athlètes tricolores ont remporté la finale face aux États-Unis en Floride (2-4). Pour susciter de l&rsquo;intérêt auprès du public, la Fédération Française Handisport permet désormais de suivre en direct les matchs nationaux sur sa chaîne Youtube intitulée <em>FootFauteuil France TV.  </em>Emmanuelle, quant à elle, continue inlassablement à véhiculer une image positive de l&rsquo;handicap en France via son site internet.</p><p>En conclusion, le foot-fauteuil permet aux personnes en situation de handicap d&rsquo;assouvir leur passion pour le ballon rond. La politique française volontariste pour permettre l&rsquo;intégration des personnes handicapées accélère sans doute le développement de ce sport en France. Cependant, des freins persistent. Le prix des équipements et le manque de médiatisation sont les exemples les plus criants. Pour être apprécié à sa juste valeur, le foot-fauteuil doit donc encore malheureusement fournir de nombreux efforts.</p><p><span
style="color: #999999;"><em>Crédits photo à la Une: Claude PERON</em></span></p><div
class="hatom-extra" style="display:none !important;visibility:hidden;"><span
class="entry-title">Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu</span> was last modified: <span
class="updated"> janvier 22nd, 2019</span> by <span
class="author vcard"><span
class="fn">Céline Crespin</span></span></div></div></div><div
class="tags-share-box center-box"><span
class="single-comment-o hide-comments-o"><i
class="fa fa-comment-o"></i>0 comment</span></div><div
class="post-author"><div
class="author-img">
<img
alt='' src='https://secure.gravatar.com/avatar/f4a0f2dcfa9db835c2669ddc34814bc8?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4a0f2dcfa9db835c2669ddc34814bc8?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div
class="author-content"><h5><a
href="https://www.austade.fr/author/celine-crespin/" title="Articles par Céline Crespin" rel="author">Céline Crespin</a></h5><p>Passionnée de sport, j'ai une affection toute particulière pour le cyclisme mais aussi le football et en particulier pour les clubs espagnols. Fan du FC Barcelone, je prends néanmoins également un plaisir incommensurable à regarder l'ensemble des autres rencontres espagnoles ainsi que celles qui ont lieu dans d'autres pays.</p>
<a
target="_blank" class="author-social" href="http://facebook.com/Celine Nathalie Crespin"><i
class="fa fa-facebook"></i></a>
<a
target="_blank" class="author-social" href="http://twitter.com/@crespin_celine_"><i
class="fa fa-twitter"></i></a></div></div><div
class="post-related"><div
class="post-title-box"><h4 class="post-box-title">À Découvrir</h4></div><div
class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="false"><div
class="item-related">
<a
class="related-thumb" href="https://www.austade.fr/football/france-argentine-dans-un-match-decousu-les-bleus-se-qualifient/">
<img
src="https://www.austade.fr/wp-content/uploads/2016/11/au-stade-football.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image">
</a><h3><a
href="https://www.austade.fr/football/france-argentine-dans-un-match-decousu-les-bleus-se-qualifient/">France-Argentine: dans un match décousu, les Bleus se qualifient</a></h3>
<span
class="date">1 juillet 2018</span></div><div
class="item-related">
<a
class="related-thumb" href="https://www.austade.fr/football/ligue-2-le-bilan-complet-de-mi-saison-club-par-club/">
<img
src="https://www.austade.fr/wp-content/uploads/2016/11/au-stade-football.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image">
</a><h3><a
href="https://www.austade.fr/football/ligue-2-le-bilan-complet-de-mi-saison-club-par-club/">Ligue 2: le bilan complet de mi-saison, club par club</a></h3>
<span
class="date">25 décembre 2018</span></div><div
class="item-related">
<a
class="related-thumb" href="https://www.austade.fr/football/video-jeune-theo-zidane-14-ans-regale-deja-terrain/">
<img
src="https://www.austade.fr/wp-content/uploads/2016/11/au-stade-football.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image">
</a><h3><a
href="https://www.austade.fr/football/video-jeune-theo-zidane-14-ans-regale-deja-terrain/">VIDÉO. Le jeune Théo Zidane, 14 ans, régale déjà sur un terrain</a></h3>
<span
class="date">8 février 2017</span></div><div
class="item-related">
<a
class="related-thumb" href="https://www.austade.fr/football/coupe-de-france-16es-de-finale-montpellier-inarretable-toulouse-sombre/">
<img
src="https://www.austade.fr/wp-content/uploads/2016/11/au-stade-football.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image">
</a><h3><a
href="https://www.austade.fr/football/coupe-de-france-16es-de-finale-montpellier-inarretable-toulouse-sombre/">Coupe de France &#8211; 16es de finale: Montpellier inarrêtable, Toulouse sombre</a></h3>
<span
class="date">26 janvier 2018</span></div><div
class="item-related">
<a
class="related-thumb" href="https://www.austade.fr/football/videos-football-top-buts-de-semaine-2/">
<img
src="https://www.austade.fr/wp-content/uploads/2016/11/au-stade-football.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image">
</a><h3><a
href="https://www.austade.fr/football/videos-football-top-buts-de-semaine-2/">VIDÉO: le TOP buts de la semaine #2</a></h3>
<span
class="date">4 septembre 2016</span></div><div
class="item-related">
<a
class="related-thumb" href="https://www.austade.fr/cyclisme/interview-matthieu-ladagnous-pinot-a-reussi-giro/">
<img
src="https://www.austade.fr/wp-content/uploads/2016/11/au-stade-football.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image">
</a><h3><a
href="https://www.austade.fr/cyclisme/interview-matthieu-ladagnous-pinot-a-reussi-giro/">Interview exclusive de Matthieu Ladagnous: « Thibaut Pinot a réussi son Giro »</a></h3>
<span
class="date">31 mai 2017</span></div></div></div><div
class="post-comments no-comment-yet" id="comments"><div
id='comments_pagination'></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Laisser un commentaire</span> <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/football/dossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu/#respond" style="display:none;">Annuler la réponse</a></small></h3><form
action="https://www.austade.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p
class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Votre commentaire" aria-required="true"></textarea></p><p
class="comment-form-author"><input
id="author" name="author" type="text" value="" placeholder="Pseudo*" size="30" aria-required='true' /></p><p
class="comment-form-email"><input
id="email" name="email" type="text" value="" placeholder="Adresse email*" size="30" aria-required='true' /></p><p
class="comment-form-url"><input
id="url" name="url" type="text" value="" placeholder="Site internet" size="30" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input
type='hidden' name='comment_post_ID' value='13440' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b97425a741" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="102"/></p></form></div></div>
</article></div></div><div
id="sidebar"><div
class="theiaStickySidebar">
<aside
id="text-4" class="widget widget_text"><div
class="textwidget"><p><a> <img
src="https://www.austade.fr/wp-content/uploads/2018/08/suivez-au-stade.png" /></a><a
title="AuStade.fr sur Facebook" href="https://www.facebook.com/AuStade.fr" target="_blank" rel="noopener"><img
src="https://www.austade.fr/wp-content/uploads/2018/08/austade.fr-facebook.png" /></a><a
title="AuStade.fr sur Twitter" href="https://www.twitter.com/Au_Stade" target="_blank" rel="noopener"><img
src="https://www.austade.fr/wp-content/uploads/2018/08/austade.fr-twitter.png" /></a><a
title="AuStade.fr sur Instagram" href="https://www.instagram.com/AuStade.fr" target="_blank" rel="noopener"><img
src="https://www.austade.fr/wp-content/uploads/2018/08/austade.fr-instagram.png" /></a></p></div>
</aside><aside
id="text-5" class="widget widget_text"><div
class="textwidget"><p><a
title="Application AuStade.fr" href="https://www.austade.fr/au-stade/application-au-stade-pour-mobiles-et-tablettes/" target="_blank" rel="noopener"><img
src="https://www.austade.fr/wp-content/uploads/2018/08/promotion-application-Au-Stade-skycrapper.gif" /></a></p></div>
</aside><aside
id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">à LA UNE</span></h4><ul
class="side-newsfeed"><li
class="penci-feed"><div
class="side-item"><div
class="side-image">
<a
href="https://www.austade.fr/football/dossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu/" rel="bookmark" title="Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu"><img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2019/01/foot-fauteuil-handisport-france-585x390.jpg" class="side-item-thumb wp-post-image" alt="foot fauteuil handisport france" /></a></div><div
class="side-item-text"><h4><a
href="https://www.austade.fr/football/dossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu/" rel="bookmark" title="Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu">Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu</a></h4>
<span
class="side-item-meta">23 janvier 2019</span></div></div></li><li
class="penci-feed"><div
class="side-item"><div
class="side-image">
<a
href="https://www.austade.fr/football/ligue-2-21e-journee-chamboulement-dans-le-haut-de-tableau-la-zone-rouge-senfonce/" rel="bookmark" title="Ligue 2 &#8211; 21e journée: chamboulement dans le haut de tableau, la zone rouge s&rsquo;enfonce"><img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/02/aj-auxerre-ligue-2-585x390.jpg" class="side-item-thumb wp-post-image" alt="aj auxerre ligue 2" /></a></div><div
class="side-item-text"><h4><a
href="https://www.austade.fr/football/ligue-2-21e-journee-chamboulement-dans-le-haut-de-tableau-la-zone-rouge-senfonce/" rel="bookmark" title="Ligue 2 &#8211; 21e journée: chamboulement dans le haut de tableau, la zone rouge s&rsquo;enfonce">Ligue 2 &#8211; 21e journée: chamboulement dans le haut de tableau, la zone rouge s&rsquo;enfonce</a></h4>
<span
class="side-item-meta">22 janvier 2019</span></div></div></li><li
class="penci-feed"><div
class="side-item"><div
class="side-image">
<a
href="https://www.austade.fr/football/ligue-1-21e-journee-lyon-sadjuge-le-derby-paris-et-strasbourg-cartonnent/" rel="bookmark" title="Ligue 1 &#8211; 21e journée: Lyon s&rsquo;adjuge le derby, Paris et Strasbourg cartonnent"><img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2019/01/stade-geoffroy-guichard-football-saint-etienne-585x390.jpg" class="side-item-thumb wp-post-image" alt="stade geoffroy guichard football saint etienne" /></a></div><div
class="side-item-text"><h4><a
href="https://www.austade.fr/football/ligue-1-21e-journee-lyon-sadjuge-le-derby-paris-et-strasbourg-cartonnent/" rel="bookmark" title="Ligue 1 &#8211; 21e journée: Lyon s&rsquo;adjuge le derby, Paris et Strasbourg cartonnent">Ligue 1 &#8211; 21e journée: Lyon s&rsquo;adjuge le derby, Paris et Strasbourg cartonnent</a></h4>
<span
class="side-item-meta">22 janvier 2019</span></div></div></li><li
class="penci-feed"><div
class="side-item"><div
class="side-image">
<a
href="https://www.austade.fr/tennis/open-daustralie-hommes-bilan-de-la-premiere-semaine-de-competition/" rel="bookmark" title="Open d’Australie (hommes): bilan de la première semaine de compétition"><img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2019/01/Stefanos-Tsitsipas-tennis-585x390.jpg" class="side-item-thumb wp-post-image" alt="Stefanos Tsitsipas tennis" /></a></div><div
class="side-item-text"><h4><a
href="https://www.austade.fr/tennis/open-daustralie-hommes-bilan-de-la-premiere-semaine-de-competition/" rel="bookmark" title="Open d’Australie (hommes): bilan de la première semaine de compétition">Open d’Australie (hommes): bilan de la première semaine de compétition</a></h4>
<span
class="side-item-meta">21 janvier 2019</span></div></div></li></ul></aside><aside
id="text-3" class="widget widget_text"><div
class="textwidget"><p><a
title="Live Foot" href="http://www.livefoot.fr" data-mce-href="http://www.livefoot.fr">Live Foot</a> &#8211; <a
title="transfert foot" href="http://www.mercatolive.fr" data-mce-href="http://www.mercatolive.fr">transfert foot</a><br
data-mce-bogus="1"></p></div>
</aside><aside
id="text-2" class="widget widget_text"><div
class="textwidget"><p><a
title="Application AuStade.fr" href="https://www.austade.fr/au-stade/application-au-stade-pour-mobiles-et-tablettes/" target="_blank" rel="noopener"><img
src="https://www.austade.fr/wp-content/uploads/2018/08/promotion-application-Au-Stade-skycrapper.gif" /></a></p></div>
</aside><aside
id="text-9" class="widget widget_text"><div
class="textwidget"><p><a
href="https://corner-football.fr/">transfert foot</a> &#8211; <a
href="https://www.football-addict.com/fr">Football Addict</a> &#8211; <a
href="https://www.tennis-addict.net/fr">Tennis Addict </a></p></div>
</aside></div></div></div><div
class="clear-footer"></div><div
id="widget-area"><div
class="container"><div
class="footer-widget-wrapper">
<aside
id="text-7" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">À propos d&rsquo;Au Stade</span></h4><div
class="textwidget"><p>En ligne depuis mars 2015, Au Stade s’inscrit jour après jour comme un acteur de l’actualité sportive en France. Cette efficacité et ce professionnalisme ont d’ailleurs été récompensés aux Golden Blog Awards 2015, où <strong><a
href="https://www.austade.fr">Au Stade</a></strong> a été nominé parmi les 10 meilleurs sites de l’année (Catégorie « Sport »).</p></div>
</aside><aside
id="text-6" class="widget widget_text"><div
class="textwidget"><p><a
href="https://www.austade.fr/au-stade/">QUI SOMMES-NOUS ?</a><br
/><a
href="https://www.austade.fr/au-stade/contact/">CONTACT</a><br
/><a
href="https://www.austade.fr/au-stade/la-redaction/">LA RÉDACTION</a><br
/><a
href="https://www.austade.fr/contact/recrutement-de-journalistes-et-redacteurs-benevoles/">RECRUTEMENT</a><br
/><a
href="https://www.austade.fr/au-stade/application-au-stade-pour-mobiles-et-tablettes/">APPLICATIONS MOBILES</a><br
/><a
href="https://www.austade.fr/mentions-legales-austade-fr/">MENTIONS LÉGALES</a></p></div>
</aside></div><div
class="footer-widget-wrapper">
<aside
id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">l&#8217;actu sport en temps réel</span></h4><ul
class="side-newsfeed"><li
class="penci-feed"><div
class="side-item"><div
class="side-image">
<a
href="https://www.austade.fr/football/dossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu/" rel="bookmark" title="Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu"><img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2019/01/foot-fauteuil-handisport-france-585x390.jpg" class="side-item-thumb wp-post-image" alt="foot fauteuil handisport france" /></a></div><div
class="side-item-text"><h4><a
href="https://www.austade.fr/football/dossier-football-et-handicap-le-foot-fauteuil-au-coeur-du-jeu/" rel="bookmark" title="Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu">Dossier. Football et handicap: le foot-fauteuil, au cœur du jeu</a></h4>
<span
class="side-item-meta">23 janvier 2019</span></div></div></li><li
class="penci-feed"><div
class="side-item"><div
class="side-image">
<a
href="https://www.austade.fr/football/ligue-2-21e-journee-chamboulement-dans-le-haut-de-tableau-la-zone-rouge-senfonce/" rel="bookmark" title="Ligue 2 &#8211; 21e journée: chamboulement dans le haut de tableau, la zone rouge s&rsquo;enfonce"><img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2017/02/aj-auxerre-ligue-2-585x390.jpg" class="side-item-thumb wp-post-image" alt="aj auxerre ligue 2" /></a></div><div
class="side-item-text"><h4><a
href="https://www.austade.fr/football/ligue-2-21e-journee-chamboulement-dans-le-haut-de-tableau-la-zone-rouge-senfonce/" rel="bookmark" title="Ligue 2 &#8211; 21e journée: chamboulement dans le haut de tableau, la zone rouge s&rsquo;enfonce">Ligue 2 &#8211; 21e journée: chamboulement dans le haut de tableau, la zone rouge s&rsquo;enfonce</a></h4>
<span
class="side-item-meta">22 janvier 2019</span></div></div></li><li
class="penci-feed"><div
class="side-item"><div
class="side-image">
<a
href="https://www.austade.fr/football/ligue-1-21e-journee-lyon-sadjuge-le-derby-paris-et-strasbourg-cartonnent/" rel="bookmark" title="Ligue 1 &#8211; 21e journée: Lyon s&rsquo;adjuge le derby, Paris et Strasbourg cartonnent"><img
width="585" height="390" src="https://www.austade.fr/wp-content/uploads/2019/01/stade-geoffroy-guichard-football-saint-etienne-585x390.jpg" class="side-item-thumb wp-post-image" alt="stade geoffroy guichard football saint etienne" /></a></div><div
class="side-item-text"><h4><a
href="https://www.austade.fr/football/ligue-1-21e-journee-lyon-sadjuge-le-derby-paris-et-strasbourg-cartonnent/" rel="bookmark" title="Ligue 1 &#8211; 21e journée: Lyon s&rsquo;adjuge le derby, Paris et Strasbourg cartonnent">Ligue 1 &#8211; 21e journée: Lyon s&rsquo;adjuge le derby, Paris et Strasbourg cartonnent</a></h4>
<span
class="side-item-meta">22 janvier 2019</span></div></div></li></ul></aside></div><div
class="footer-widget-wrapper last">
<aside
id="search-5" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">RECHERCHE</span></h4><form
role="search" method="get" id="searchform" action="https://www.austade.fr/"><div>
<input
type="text" class="search-input" placeholder="&quot;Entrée&quot; pour lancer la recherche" name="s" id="s" /></div></form></aside><aside
id="text-8" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">catégories</span></h4><div
class="textwidget"><h1><strong><a
href="https://www.austade.fr/football/">ACTU FOOT</a> &#8211; <a
href="https://www.austade.fr/tennis/">ACTU TENNIS</a> &#8211; <a
href="https://www.austade.fr/basket/">ACTU BASKET</a> &#8211; <a
href="https://www.austade.fr/cyclisme/">ACTU CYCLISME</a> &#8211; <a
href="https://www.austade.fr/videos-sport/">VIDÉOS SPORT</a> &#8211; <a
href="https://www.austade.fr/programme-tv-sport/">PROGRAMME TV SPORT</a></strong></h1></div>
</aside></div></div></div><footer
id="footer-section"><div
class="container"><div
class="footer-logo-copyright footer-not-logo"><div
id="footer-copyright"><p>Au Stade, marque déposée. Les informations contenues sur AuStade.fr ne peuvent être publiées, diffusées, réécrites, ou redistribuées sans <a
href="https://www.austade.fr/au-stade/contact/">autorisation écrite préalable</a>.</p></div><div
class="go-to-top-parent"><a
href="#" class="go-to-top"><span><i
class="fa fa-angle-up"></i><br>Revenir en haut</span></a></div></div></div>
</footer></div><div
id="fb-root"></div> <script type='text/javascript' src='https://www.austade.fr/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.0.3'></script> <script type='text/javascript'>var appBannersConfig={"title":"AU STADE","author":"OUACOM SAS","price":"Gratuit","appStoreLanguage":"FR","inAppStore":"Sur l'App Store","inGooglePlay":"Sur Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/www.austade.fr\/wp-content\/uploads\/2016\/08\/application-Au-Stade.png","iconGloss":"","url":"","button":"INSTALLER","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"","pushSelector":"html"};</script> <script type='text/javascript' src='https://www.austade.fr/wp-content/plugins/appbanners/js/config.min.js?ver=5.0.3'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.austade.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.austade.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"https:\/\/www.austade.fr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://www.austade.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script> <script type='text/javascript' src='https://www.austade.fr/wp-content/themes/soledad/js/libs-script.min.js?ver=2.4.1'></script> <script type='text/javascript' src='https://www.austade.fr/wp-content/themes/soledad/js/smoothscroll.js?ver=1.0'></script> <script type='text/javascript' src='https://www.austade.fr/wp-content/themes/soledad/js/main.js?ver=2.4.1'></script> <script type='text/javascript'>var ajax_var={"url":"https:\/\/www.austade.fr\/wp-admin\/admin-ajax.php","nonce":"c8e0ee2307"};</script> <script type='text/javascript' src='https://www.austade.fr/wp-content/themes/soledad/js/post-like.js?ver=2.4.1'></script> <script type='text/javascript' src='https://www.austade.fr/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script> <script type='text/javascript' src='https://www.austade.fr/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script> <script async="async" type='text/javascript' src='https://www.austade.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script> </body></html> <script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:243106,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 8.125% | Size before compression: 103411 bytes | Size after compression: 95009 bytes. ***
-->